<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3356 Versão Online - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.1027.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?3' rel='external'><img src='/e107_images/banners/SANEPAR.gif' alt='http://site.sanepar.com.br/' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.1027.1' title="Edição 3356 Versão Online" >Edição 3356 Versão Online</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Terça-feira, 09 e 10 de Junho de 2020  *  Ano XXX *   Nº 3356      * Vesão Online<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								08.06.2020							</span>						</div>						<div class="news-box-body">														Conquista teve mérito da deputada Aline<br /><span style='font-size:24px'>Instituto ganha direito de uso <br />da Fazenda Capão do Cipó</span><br />Portaria publicada no Diário Oficial da União, pela Secretaria de Coordenação e Governança do Patrimônio da União do Ministério da Economia, determinou o direito de uso, por 20 anos, de  área de mais de 4 milhões de metros quadrados, na zona rural do município de Castro, para o Instituto Federal de Educação, Ciência e Tecnologia do Paraná. A região concentra a chamada Fazenda Capão do Cipó, propriedade da União e, hoje, local ocupado pelo Movimento dos Trabalhadores Rurais Sem Terra (MST).<br />Alinhada com as prioridades da população de Castro e região, a deputada federal Aline Sleutjes (PSL) há meses luta para que a área seja reintegrada e que o Centro de Treinamento para Pecuaristas (CTP) retome todas as suas atividades.<br />Página 3<br /><br />------------------------------------------------------------------------------------<br /><br />Sanepar diz que há indícios de detergente<br /><span style='font-size:26px'>Só Espuma?</span><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-01.png"><br />Uma grande quantidade de espuma sobre o Lago, onde está a ponte do Parque Lacustre II, chamou a atenção de quem passou pelo local no final de semana. A espuma branca começou a ser vista na sexta-feira (5), e ainda era visível, em menor quantidade, nesta segunda-feira (8).<br />Em contato com a Companhia de Saneamento do Paraná (Sanepar), responsável pelo abastecimento na cidade, a gerência de Comunicação da empresa se pronunciou por nota afirmando que a formação da espuma não está relacionada as redes operadas por ela, e que há indícios da presença de resíduos de detergente.<br />Página 5<br /><br />------------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-02.png"><br />Suspeitos não ofereceram resistência a prisão<br /><span style='font-size:24px'>Civil prende suspeitos <br />de homicídio</span><br />Durante os últimos meses, a Polícia Civil empregou seu trabalho investigativo no sentido de identificar todas as sete pessoas que supostamente estariam envolvidas (muitas delas encapuzadas) na morte de Roberto Carlos Lopes dos Santos Camargo, 26 anos, assassinado com vários tiros no dia 4 de janeiro deste ano, em frente ao Posto VR, saída para a Castrolanda. Na tarde de domingo (7), policias civis de Castro prenderam dois suspeitos apontados como participantes do crime.<br />Página 7<br /><br />------------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-03.png"><br />5º Esquadrão arrecada<br /><span style='font-size:24px'>Doações</span><br />5º Esquadrão de Cavalaria Mecanizado, em parceria com a Associação dos Veteranos arrecadou 12.073 kg de alimentos não perecíveis, além de materiais de higiene, agasalhos, cobertores e calçados.<br />Página 5<br /><br />------------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-04.png"><br /><span style='font-size:24px'>Prefeitura Lança projeto <br />para testagem rápida</span><br />A Prefeitura Municipal de Castro apresentou na manhã desta segunda-feira (08) para representantes de indústrias, empresas, entidades do comércio e Ministério Público do Paraná projeto para testagem rápida da Covid-19 em 10 mil residentes do município.<br />Página 5<br /><br />------------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-05.png"><br />Para evitar a covid-19<br /><span style='font-size:24px'>Força tarefa realiza <br />operação de fiscalização</span><br />Página 7<br /><br />------------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-06.png"><br /><span style='font-size:24px'>Conselho tutelar de <br />Carambeí sofre furto</span><br />A sede do Conselho Tutelar de Carambeí teve vários equipamentos e um veículo furtados na madrugada de segunda-feira (8). Imagens de uma câmera de segurança particular mostram um indivíduo entrando pela janela por volta das 00h20 e logo após saindo com o veículo furtado, um celta branco placas AUY 6087, em sentido PR-151.<br />Página 7<br /><br />------------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-07.png"><br />Semana do Meio Ambiente<br /><span style='font-size:24px'>Paraná inicia Programa <br />Voo Livre</span><br />Na Semana Nacional do Meio Ambiente, o Governo do Paraná lança o Programa Voo Livre, de preservação da fauna silvestre. A ação é do Instituto Água e Terra, vinculado à Secretaria do Desenvolvimento Sustentável e do Turismo. Proprietários de imóveis interessados em colaborar com a preservação da fauna silvestre já podem se cadastrar. <br />Página 6<br /><br />------------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-08.png"><br />Centro Cívico<br /><span style='font-size:24px'>Obras de melhorias <br />são iniciadas</span><br />Visando qualidade de mobilidade entre moradores e munícipes que circulam pela rua Barão do Rio Branco, a Prefeitura Municipal de Palmeira, por meio da Secretaria Municipal de Obras e Infraestrutura, vem realizando projeto de melhorias na via. <br />Página 3<br /><br />------------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3356-09.png"><br /><span style='font-size:24px'>Carambeí registra o seu 10º <br />caso de covid-19, enquanto <br />que Castro chega ao 5º</span><br />Páginas 4 e 5<br /><br />------------------------------------------------------------------------------------<br /><br /><span style='font-size:24px'>Três mortos em <br />acidente na BR-153</span><br />Página 7						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.1027.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.1027'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.1027'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1073" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3356.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1074" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/CHARGE-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1591676239','paginaum.com');
       </script>
</body></html>