<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3368 versão Online - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.1039.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?3' rel='external'><img src='/e107_images/banners/propagandaADI%281%29%281%29.jpg' alt='https://www.facebook.com/jornalpaginaum' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.1039.1' title="Edição 3368 versão Online" >Edição 3368 versão Online</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Sexta-feira, 21 a 23 de julho de 2020  * Ano XXX *   Nº 3368<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								21.07.2020							</span>						</div>						<div class="news-box-body">														----------------------------------------------------------------------------------<br /><br /><span style='font-size:24px'>EM 130 DIAS, PARANÁ <br />SOMA MAIS DE 55 MIL <br />CASOS DE COVID-19 </span><br />Página 7<br /><br />----------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3368-01.png"><br />Pesquisador castrense morre<br /><span style='font-size:26px'>João Maria Diniz deixa <br />legado valioso </span><br />Se compartilhar conhecimentos é uma forma de se tornar imortal, o castrense João Maria Ferraz Diniz com certeza já se imortalizou entre os castrenses. A cidade se despediu dele neste final de semana, mas o seu legado, que inclui diversas obras de vários gêneros, irá perpetuar entre as gerações, afinal, como bem descreveu sua amiga e companheira de diversos trabalhos, a também advogada e pesquisadora Léa Maria Cardoso Villela, seu João Maria era incansável e uma pessoa de muitos talentos.<br />Prestes a completar 79 anos de idade, o veterinário, professor, pesquisador, escritor e artista, João Maria, deixa esposa, quatro filhas, 13 netos e uma bisneta.                <br />Página 5    <br /><br />----------------------------------------------------------------------------------<br /><br /><span style='font-size:24px'>Castro tem 259 casos <br />de covid-19 </span><br />Página 5<br /><br />----------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3368-02a.png"><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3368-02b.png"><br /><span style='font-size:24px'>Prefeito Blum comemora entrega de 154 moradias </span><br />A Prefeitura de Carambeí entregou nos dias 15, 16 e 17 de julho as chaves para as 154 famílias dos três conjuntos habitacionais construídos no município. “É o maior programa habitacional que o município recebe desde 1997. Como gestor estou muito feliz e com a sensação de dever cumprido junto com os esforços da minha equipe, contamos com o apoio do deputado e hoje secretário de Estado da Infraestrutura e Logística, Sandro Alex, para proporcionar para estas famílias uma mudança significativa”, comemora o prefeito Osmar Blum.                                                                                  <br />Página 4<br /><br />----------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3368-03.png"><br /><span style='font-size:24px'>10 novos leitos de UTI </span><br />Nesta sexta-feira (17), o Hospital Universitário Regional (HU-UEPG) abriu as novas UTIs da ala Covid-19, após a instalação dos equipamentos recebidos. A nova estrutura entrou em pleno funcionamento após às 19 horas, com 30 leitos de terapia intensiva e 24 clínicos para tratamento de pacientes de coronavírus.	        <br />Página 3<br /><br /><br />----------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3368-04.png"><br /><span style='font-size:24px'>Operário vence no seu retorno</span><br />O Operário Ferroviário venceu o Cianorte por 1 a 0, na tarde de sábado (18), pela primeira partida das quartas de final do Paranaense. O jogo aconteceu no Estádio Albino Turbay, com portões fechados, e marca a retomada da competição após a paralisação de quatro meses por conta da pandemia.                                           <br />Página 5  <br /><br />----------------------------------------------------------------------------------<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3368-05.png"><br />Em Castro<br /><span style='font-size:24px'>Moacyr diz não, <br />mas Fatima promulga </span><br />A vereadora Fatima Castro (MDB), presidente da Câmara de Castro, promulgou, no último dia 15, três leis municipais que não foram sancionadas pelo prefeito Moacyr Fadel Junior (Patriota). As promulgações foram publicadas na edição 2035 do Diário Oficial Eletrônico (DOE) do município, na quinta-feira (16).<br />Página 3<br /><br />----------------------------------------------------------------------------------<br /><br />No Paraná<br /><span style='font-size:24px'>Aline viabiliza <br />40 pontos de Internet </span><br />Página 3<br /><br />----------------------------------------------------------------------------------<br /><br />Castro e Carambeí<br /><span style='font-size:24px'>Abertas inscrições para PSS </span><br />Páginas 4 e 5						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.1039.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.1039'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.1039'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1091" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3368.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1090" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/CHARGE-07.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1595307453','paginaum.com');
       </script>
</body></html>