<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3383 versão Online - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.1054.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?1' rel='external'><img src='/e107_images/banners/SANEPAR.mp4' alt='https://www.assembleia.pr.leg.br/' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.1054.1' title="Edição 3383 versão Online" >Edição 3383 versão Online</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Quarta-feira, 09 e 10 de Setembro de 2020  *  Ano XXX *   Nº 3383      * versão Online<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								09.09.2020							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3383-01.png"><br />Para candidato a prefeito em Castro<br /><span style='font-size:26px'>R&#036; 387 mil é o teto de gasto</span><br />Os postulantes ao cargo de prefeito de Castro para as eleições deste ano poderão gastar, cada um, até R&#036; 387 mil durante a campanha. Já os candidatos a vereador estão autorizados a desembolsar R&#036; 25,6 mil. Em Carambeí, Palmeira e Piraí do Sul, os candidatos a prefeito poderão gastar R&#036; 123 mil cada. Para o cargo no Legislativo, o limite varia em cada município: R&#036; 20,8 mil para candidatos de Carambeí, R&#036; 16,5 mil em Palmeira e R&#036; 12,3 mil em Piraí do Sul.<br />Já a campanha eleitoral em Tibagi – município de porte semelhante ao destes três – será mais cara e cada postulante ao cargo de chefe do Executivo poderá investir até R&#036; 325 mil. Os candidatos a vereador de Tibagi também terão direito de gastar mais.  <br />Página 3<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3383-02.png"><br />Em Castro<br /><span style='font-size:24px'>Ric e Marcelo Menarim <br />podem vir a prefeito e vice</span><br />A visita a Castro, na quinta-feira (3), do presidente estadual do PSD, deputado federal licenciado Sandro Alex, hoje ocupando a pasta de secretário de Estado de Infraestrutura e Logística, fez com que os nomes de Ricardo (Ric) Cardoso e Marcelo Menarim fossem colocados como prováveis candidatos a prefeito e vice nas eleições municipais marcadas para 15 de novembro. <br />Página 3<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3383-03.png"><br />Partidos anunciam datas<br /><span style='font-size:24px'>Convenções começam <br />essa semana</span><br />A maioria dos partidos com representatividade em Castro já marcou e divulgou a data das convenções municipais, nas quais devem ser definidos os candidatos que concorrerão às vagas de prefeito, vice-prefeito e vereadores, nas eleições municipais de novembro.<br />Página 5<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br />Em Palmeira<br /><span style='font-size:24px'>Mãe com bebê no colo se <br />joga de carro em movimento</span><br />Página 7<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3383-05.png"><br />Covid-19<br /><span style='font-size:24px'>Castro chega ao 10° óbito</span><br />Entre o domingo (6) e a terça-feira (8), mais um castrense perdeu a vida em decorrência do novo coronavírus. Ao todo a cidade contabiliza dez óbitos, considerando os ocorridos desde o início da pandemia. E, de acordo com o boletim diário, emitido na terça-feira pela Secretaria Municipal de Saúde de Castro, a cidade tem até agora 1.318 casos confirmados da doença. No município, 1.126 pessoas já se recuperaram e três estão na Unidade de Terapia Intensiva (UTI).<br />Página 5<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3383-06.png"><br />Semana da Independência<br /><span style='font-size:24px'>Deputada federal Aline <br />exalta patriotismo</span><br />Este ano, as comemorações do dia 7 de Setembro foram bem diferentes em todo país. A pandemia fez com que, pela primeira vez, as crianças das escolas e os militares, não saíssem para desfilar e comemorar a Independência da nossa Pátria. Por outro lado, a deputada federal pelo Paraná, Aline Sleutjes, exaltou a data e disse ser uma 'patriota apaixonada'.<br />Página 5<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3383-07.png"><br /><span style='font-size:18px'>Operário Ferroviário volta a jogar pela Série B no sábado (12), contra o Sampaio Correa, após perder para o Guarani em casa e de virada. </span><br />Página 4<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3383-08.png"><br /><span style='font-size:18px'>Carambeí iniciou a primeira semana de setembro com mais casos de Covid-19, sendo 20 confirmados e cinco internados, sendo três em UTI. </span><br />Página 4<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3383-09.png"><br /><span style='font-size:18px'>Com cenário incerto para as eleições municipais, nomes até então postulantes a prefeito podem dar lugar para os chamados coadjuvantes.</span><br />Página 2<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br />Em Ponta Grossa<br /><span style='font-size:24px'>HU-UEPG recebe mais 10 leitos</span><br />Na segunda-feira (8), a Universidade Estadual de Ponta Grossa abriu mais dez novos leitos clínicos para Covid-19 no Hospital Universitário. Com a ampliação, a atual capacidade de atendimento para pacientes suspeitos ou confirmados da doença passa a ser de 34 leitos clínicos e 30 de UTI.<br />Página 4<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><span style='font-size:24px'>Denúncia leva MP a instaurar <br />inquérito do 'Comitê <br />de Crise' da Covid</span><br />Página 3<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><span style='font-size:24px'>Voos entre Ponta Grossa <br />e São Paulo retornam duas <br />vezes na semana</span><br />Página 4<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><span style='font-size:24px'>Vanessa Giácomo é a preferida para nova Juma Marruá</span><br />Canal 1 - Página 6<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><span style='font-size:24px'>Acidente com carro <br />mata motociclista</span><br />Página 7						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.1054.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.1054'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.1054'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1118" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3383.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1117" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/CHARGE-18.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1599623956','paginaum.com');
       </script>
</body></html>