<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3390 - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.1062.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?4' rel='external'><img src='/e107_images/banners/propagandaADI%281%29%281%29.jpg' alt='https://www.paginaum.com' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.1062.1' title="Edição 3390" >Edição 3390</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Quinta-feira, 1° a 05 de Outubro de 2020  *  Ano XXXI *   Nº 3390<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								30.09.2020							</span>						</div>						<div class="news-box-body">														Nos 31 anos do <strong class='bbcode bold'><em class='bbcode italic'>Página Um News</em></strong><br /><span style='font-size:26px'>P1 News lança <br />portal de notícias</span><br />Depois de meses de estudos e inúmeras reuniões, o <strong class='bbcode bold'><em class='bbcode italic'>Página Um News</em></strong> lança neste 1º de outubro, a partir das 13 horas, o seu portal de notícias e entra definitivamente na era digital. Além do impresso, o leitor poderá acompanhar minuto a minuto o que acontece na sua cidade e região através do www.p1news.com.br.<br />“Queríamos que o nascimento do portal fosse na mesma data que o impresso há 31 anos, e conseguimos”, destacou o diretor e editor do <strong class='bbcode bold'><em class='bbcode italic'>Página Um News</em></strong>, jornalista Sandro Adriano Carrilho. Considerado emblemático, o 1º de Outubro tem um significado enorme para a direção do jornal que manterá as comemorações sempre nesta data, agora para os dois produtos, disse Carrilho. <br />Página 7<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br />Eleições 2020<br /><span style='font-size:24px'>Registro de Moacyr sofre pedido de impugnação</span><br />Na terça-feira (29), a candidatura de Moacyr Elias Fadel, à Prefeitura do Município, sofreu dois reveses. A Coligação ‘Castro Para Todos’, constituída pelos partidos: PSD, MDB, DEM, PTC, PSB e PSDB, registrou uma Ação de Impugnação de Registro de Candidatura (AIRC), em face do atual prefeito, na Justiça Eleitoral de Castro. Além da Ação de Impugnação, também foi registrada na terça-feira uma Notícia de Inelegibilidade, que tem a assinatura dos advogados que representam Francisco Delmar Kotelinski.<br />Página 3<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br />Fiel com o Governo<br /><span style='font-size:24px'>Deputada federal Aline <br />deixa a vice-liderança</span><br />Em um café da manhã no Palácio da Alvorada, o presidente Jair Bolsonaro teve o primeiro encontro com os novos vice-líderes do governo, com os antigos, o ex líder deputado Major Vitor Hugo e o atual líder deputado Ricardo Barros. Nesta escolha, a deputada federal do Paraná, Aline Sleutjes deixou a função de vice-líder do Governo, mas a parlamentar continua na base de apoio do Presidente Jair Bolsonaro.<br />Página 3<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3390-03.png"><br />Com 17 mil novos empregos<br /><span style='font-size:24px'>Paraná tem saldo positivo <br />pelo 3° mês seguido</span><br />Pelo terceiro mês consecutivo, o Paraná apresentou saldo positivo na criação de empregos com carteira assinada. Entre admissões e demissões, o Estado conseguiu abrir 17.061 postos de trabalho em agosto, o que representa aumento de 93% em relação a julho (com 8.833 vagas). É o melhor desempenho desde o início da pandemia do novo coronavírus, em março, e o quarto resultado entre todas as unidades da federação, atrás apenas de São Paulo (64.552), Minas Gerais (28.339) e Santa Catarina (18.375). <br />Página 6<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br />A partir de 14 de outubro<br /><span style='font-size:24px'>Rodonorte acaba com <br />desconto de 30% no pedágio</span><br />A Rodonorte informou que poderá concluir a redução de 30% das tarifas de pedágio em suas praças, retornando à cobrança da tarifa normal à zero hora do dia 14 de outubro. A diminuição do preço foi uma obrigação acordada com o Ministério Público Federal. Iniciado em 27 de abril de 2019, o acordo estabelece que a redução tarifária perduraria até que fosse alcançado o valor de R&#036; 350 milhões – montante que deverá ser atingido até o dia 13 de outubro. A concessionária informou ainda que segue cumprindo todas as demais obrigações previstas no acordo assinado com o MPF.<br />Página 4<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3390-02.png"><br />Uma história de mais de três décadas<br /><span style='font-size:24px'>De TCC a jornal <br />regional respeitado</span><br />No início, era apenas um trabalho de conclusão de curso (TCC, na sigla acadêmica) para coroar a trajetória de quatro anos em um curso então pioneiro na Universidade Estadual de Ponta Grossa (UEPG): Comunicação Social/Jornalismo. E que cumpriu o seu roteiro tradicional: definição do objeto e da forma do trabalho (se monografia ou produto; se jornal impresso, rádio, televisão ou revistaa), escolha da professora-orientadora, pesquisa de campo, leitura de livros, orientações e mais orientações, elaboração do projeto, idas e vindas, arremates, fechamento, entrega para a professora, apresentação do trabalho para uma banca de professores e, por fim, aprovação – seguida da formatura dos alunos envolvidos. Por suas características peculiares e por se tratar de um produto jornalístico que vislumbrava um futuro, considerando a pesquisa realizada em campo, o projeto foi aplicado à prática. Eis que criou asas, decolou e, ao longo de árduos e implacáveis 31 anos, passou por etapas, por momentos de glória e outros de dificuldades, e chega a 2020 com um nome consolidado na praça e com muitas histórias para contar, além, é claro, da sua própria – que inclui o fato incontornável de ter se tornado, de fato, o único veículo dos Campos Gerais com alcance regional, não somente porque é distribuído na maioria das cidades da região, mas também porque exerce influência, principalmente política, nessas cidades.<br />Página 5<br /><br />-------------------- -------------------- -------------------- -------------------- <br /><br />Rio Iapó<br /><span style='font-size:24px'>Homem desaparecido <br />é encontrado morto</span><br />Homem de 51 anos, que estava desaparecido desde o dia 26, foi achado morto nesta segunda-feira (28). O corpo de Arnaldo Castanho estava no leito do rio Iapó, em Castro, e foi localizado por um pescador. <br />Segundo o Corpo de Bombeiros, o cadáver se enroscou numa linha de pesca. O corpo foi resgatado pela guarnição por volta de 19 horas e encaminhado ao Instituto Médico Legal (IML) de Ponta Grossa. De acordo com os bombeiros, pela aparência, não fazia muito tempo que Arnaldo havia se afogado, pois não havia sinais de decomposição e o corpo estava em condições de ser identificado. <br />Página 7						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.1062.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.1062'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.1062'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1132" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3390.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1131" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/CHARGE-24.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1601517768','paginaum.com');
       </script>
</body></html>