<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3023 - Jornal Página Um</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.668.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?1' rel='external'><img src='/e107_images/banners/leiaonline.png' alt='http://www.issuu.com/jornalpaginaum' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.668.1' title="Edição 3023" >Edição 3023</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Terça-feira, 07 a 09 de Fevereiro de 2017  *  Ano XXVII<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								06.02.2017							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3023-01.png"><br />Não foi dessa vez que time castrense saiu com a vitória<br /><span style='font-size:24px'>Caramuru é superado em 3 a 1</span><br />Não foi desta vez que a vitória veio. Jogando em casa, apoiado por sua torcida, o MV Selmer / Compagás / Castro venceu apenas um dos quatro sets da partida contra o Juiz de Fora Vôlei  A postura do time, no entanto, foi outra, o grupo se mostrou focado e vibrante durante todo o jogo. Cada ponto era muito comemorado. A dificuldade esteve, como em entre outros confrontos, na qualidade do adversário. <br />O Caramuru tem jogos dificílimos fora de casa, contra adversários diretos. Muito mais que torcer para São Bernardo e Maringá não terem sucesso, precisa pontuar. A continuar nesse ritmo, mesmo que os adversários deixem de ganhar, se a vitória nossa não vier, a equipe estará fora da Superliga.      <br />página 4    <br /><br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3023-02.png"><br /><span style='font-size:24px'>FacPG realizou em Castro formatura de Administração </span><br />Página 8<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3023-03.png"><br /><span style='font-size:24px'>Castrolanda incorpora a Bier Hoff</span><br />A Cooperativa Castrolanda anunciou oficialmente, a incorporação dos produtos da Cervejaria Bier Hoff ao seu portfolio, que já possui variedade de mais de 15 marcas. O encontro, entre diretores e cooperados, que resultou na aprovação da integração, foi realizado há cerca de duas semanas, quando foram apresentados documentos como o laudo de avaliação do patrimônio da cervejaria, balanço geral, plano de distribuição de quotas-partes e destinação dos fundos de reserva. Com a incorporação, a cooperativa ficará com a totalidade do patrimônio da Bier Hoff, no entanto, o valor da transação não foi divulgado, segundo a empresa, devido a vedação contratual.	                                           <br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3023-04.png"><br />'DE BORBOLETAS'<br /><span style='font-size:24px'>Adolpho Los expõe coleção</span><br />Coleção de Borboletas Adolpho Los, doada para Associação Parque Histórico de Carambeí (APHC), possui mais de oito décadas e é composta por 1.558 borboletas, 23 casulos, 304 besouros e demais insetos. As amostras estão divididas de acordo com a catalogação realizada pelo colecionador e serão expostas em 54 gavetas entomológicas.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3023-05.png"><br />EM CHÁCARA<br /><span style='font-size:24px'>Corpo de jovem apresentava cortes</span><br />Polícia Civil de Castro instaurou inquérito e apura mais um caso de morte violenta na cidade. Dessa vez, um rapaz de aproximadamente 22 anos, foi encontrado morto em chácara, na região do Guararema. Natural de Ponta Grossa, ele apresentava um corte a faca, na região da barriga.                       <br />página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3023-06.png"><br />HOJE, NA CÂMARA DE TIBAGI<br /><span style='font-size:24px'>Rildo faz balanço de 1º mês</span><br />Hoje (7), o prefeito de Tibagi, Rildo Leonardi, irá apresentar na Câmara Municipal, balanço do primeiro mês de sua gestão. Antes, irá proferir mensagem marcando a abertura do ano legislativo de 2017. Acompanhado do secretário de Finanças do município, Erli Prestes, o prefeito pretende demonstrar o valor da dívida herdada do governo anterior.                        <br />página 3<br /><br /><br />EM PIRAÍ<br /><span style='font-size:24px'>Projeto valoriza servidores de Piraí do Sul</span><br />Valorizar o profissional da Saúde com ações que oportunizem o equilíbrio emocional e espiritual, resgate da autoestima e soluções para os desafios diários da profissão, são algumas das metas do projeto “Cuidando de quem cuida” que será lançado hoje (7).<br />Segundo os gestores, a ideia principal do projeto consiste na busca do atendimento prestado no serviço público com mais qualidade e excelência, o que, para ambos, somente poderá ser alcançado  se o profissional da Saúde se sentir estimulado e valorizado.   <br />página 4<br /><br /><br />ENCONTRADA MORTA NO PORTA MALAS<br /><span style='font-size:24px'>Exame pode apontar causa de morte de agente</span><br />Página 7<br /><br /><br />Dia 15 desse mês<br /><span style='font-size:24px'>Senac promove em Castro 'Feira de Profissões'</span><br />Página 8<br /><br /><br /><br />						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.668.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.668'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.668'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?703" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3023-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?687" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM27-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1486514105','paginaum.com');
       </script>
</body></html>