<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3037 - Jornal Página Um</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.682.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?1' rel='external'><img src='/e107_images/banners/leiaonline.png' alt='http://www.issuu.com/jornalpaginaum' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.682.1' title="Edição 3037" >Edição 3037</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Sexta-Feira, 31 de Março a 03 de Abril de 2017 * Ano XXVII<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								30.03.2017							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3037-01.png"><br />inaugurada rede de distribuição de gás NA PRESENÇA DO BETO RICHA e Ghignone<br /><span style='font-size:24px'>Gás natural já opera</span><br />A rede de distribuição de gás natural nos Campos Gerais foi inaugurada em Castro, na tarde desta quinta-feira (30), na presença do governador do Estado, Beto Richa, e do presidente da Companhia Paranaense de Gás (Compagas), Fernando Ghignone. O evento realizado nas instalações da Cargill, marcou o início de fornecimento do combustível canalizado tanto para a própria Cargill, que é fabricante de alimentos, como para a Evonik, que atua na produção biotecnológica de insumo.                                               página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3037-02.png"><br /><span style='font-size:24px'>cai embaixo do caminhão</span><br />Caminhoneiro morre carbonizado na BR-376<br />Foi identificado como Ivanilto Gomes Basto, de 29 anos, o homem morto durante grave acidente na BR-376, em Ponta Grossa. A tragédia aconteceu na madrugada de quinta-feira (30), quando Ivanilto dirigia sua carreta descarregada e bateu em um guardhail. Com a colisão, ele foi ejetado, ficando preso embaixo do caminhão que pegou fogo.              <br />página 9     <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3037-03.png"><br />eleições<br /><span style='font-size:24px'>Piraí do Sul conhece seu prefeito no domingo</span><br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3037-04.png"><br />'OPERAÇÃO CARGA PESADA'<br /><span style='font-size:24px'>Civil prende  envolvido no esquema de desvio de grãos</span><br />Polícia Civil de Castro prendeu um homem de 28 anos, o qual foi identificado apenas como J.R.B. Ele era suspeito de liderar um esquema de venda de grãos desviados de uma cooperativa da cidade para comerciantes de diversas regiões dos Campos Gerais. A prisão aconteceu na manhã de quarta-feira (29), no bairro Oficinas, em Ponta Grossa. <br />página 9    <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3037-05.png"><br />JOSÉ SLOBODA DEFINITIVAMENTE<br /><span style='font-size:24px'>TSE reforça resultado das urnas em Jaguariaíva</span><br />O Tribunal Superior Eleitoral (TSE), por unanimidade de votos, negou provimento aos recursos especiais interpostos pelo Partido Solidariedade – SD e Ministério Público Eleitoral, sob alegação de inelegibilidade reflexa da vice-prefeita eleita, Alcione Lemos, e consequentemente do prefeito José Sloboda (Juca).              <br />página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3037-06.png"><br />a partir do dia 1º<br /><span style='font-size:24px'>Liberado comércio de pinhão no PR</span><br />Neste sábado (1º) começa oficialmente a temporada do pinhão em todo Paraná. Mesmo só sendo permitido agora, vendedores já comercializavam o produto na rodovia.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3037-07.png"><br /><span style='font-size:24px'>roger selski é também acusado de tentar encomendar morte de promotor</span><br />Ex-prefeito de Ipiranga é preso pela Civil<br />Depois de ganhar a mídia do Paraná por ter sido, no penúltimo pleito eleitoral, o mais novo prefeito a se eleger, na ocasião com 25 anos de idade, dessa vez a notícia envolvendo o nome de Roger Selski (PR), ex-prefeito de Ipiranga, coloca por terra a sua imagem política e a da cidade de Ipiranga, a qual comandou de 2013 a 2016. Na manhã desta quinta-feira (30), Roger (PR) foi preso preventivamente através de mandado de prisão. Os policiais também cumpriram outros quatro de busca e apreensão.    <br />página 9<br /><br /><br /><span style='font-size:24px'>engravida menor</span><br />Núcleo de Proteção à Criança e Adolescente Vítimas de Crimes (Nucria) de Ponta Grossa cumpriu mandado de prisão preventiva a um homem de 47 anos, suspeito de violentar uma menina de 11 anos. A prisão aconteceu na manhã de quarta-feira (29), no bairro Centenário.                                   <br />página 9<br /><br /><br /><span style='font-size:24px'>rildo e a cohapar</span><br />Prefeito Rildo Leonardi recebeu representantes da Companhia de Habitação do Paraná (Cohapar), em Tibagi, para uma série de vistorias em áreas propícias para a construção de casas populares. A intenção é atender famílias que pagam aluguel ou vivem em condições irregulares na cidade.        <br />página 3<br /><br /><br />71 anos<br /><span style='font-size:24px'>5º Esquadrão aniversaria</span><br />Neste domingo (2), o 5º Esquadrão de Cavalaria Mecanizado de Castro comemora seu 71º aniversário. Para celebrar a data, o comandante da sub-unidade de Cavalaria do Exército, capitão Miguel Medeiros Vianna e sua equipe, prepararam solenidade militar, com direito a homenagens, demonstração de pelotão e almoço festivo. O evento será realizado na própria unidade e receberá cerca de 700 convidados.               página 5<br /><br /><br />em piraí do sul<br /><span style='font-size:24px'>Maconha apreendida </span><br />Página 9<br /><br /><br />jIU jITsu<br /><span style='font-size:24px'>Academia traz 10 premiações</span><br />pÁGINA 7<br /><br /><br /><br /><br /><br /><br /><br />						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.682.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.682'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.682'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?728" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3046-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?711" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PáginaUmMULHER.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1494161561','paginaum.com');
       </script>
</body></html>