<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3131 - Jornal Página Um</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.782.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?1' rel='external'><img src='/e107_images/banners/leiaonline.png' alt='http://www.issuu.com/jornalpaginaum' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.782.1' title="Edição 3131" >Edição 3131</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Terça-feira, 13 a 15 de Março de 2018  *  Ano XXVIII  *  Nº 3131<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								12.03.2018							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3131-01.png"><br />Com 52 facadas<br /><span style='font-size:24px'>Palmeira registra crime brutal</span><br />Um crime brutal abalou a cidade de Palmeira na madrugada de segunda-feira (12). Celso Henrique dos Santos,  de 18 anos, foi brutalmente assassinado com  52 facadas em ocorrência registrada na área  central da cidade, na rua Vicente Machado, por volta das 1h50. De acordo com a polícia militar que esteve no local, testemunhas teriam visto dois homens descendo de um carro e logo após passaram a agredir a vítima. Mesmo com o rapaz caído, os suspeitos passaram a desferir golpes de faca na vítima. Uma equipe do Corpo de Bombeiros também foi acionada, mas ao chegar ao local o rapaz já estava sem vida. O local do crime foi isolado e uma equipe da polícia militar fez várias diligências na região, mas não conseguiu levantar pistas dos autores do crime.<br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3131-02.png"><br />1ª Festa de Peão de Boiadeiro de Castro<br /><span style='font-size:24px'>Letticia é eleita Rainha do Rodeio</span><br />Com o teatro Bento Mossurunga lotado na noite de sábado (10), foi realizado o concurso Rainha do Rodeio da 1ª Festa de Peão de Boiadeiro de Castro. Treze participantes competiram no concurso que escolheu a rainha, princesas e miss simpatia.<br />Após os desfiles coletivo e individual, o corpo de jurados escolheu Letticia de Oliveira (Rainha), Lytsen Thaniely dos Santos Pedroso (1ª Princesa), Brígida Rafaele Bueno de Oliveira (2ª Princesa) e Hérika Marcela Barbosa (Miss Simpatia).<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3131-03.png"><br />Após show cancelado<br /><span style='font-size:24px'>Alok retorna a Ponta Grossa no dia 25</span><br />A frustração dos fãs que foram ao Centro de Eventos Cidade de Ponta Grossa e não puderam assistir no sábado (10) ao show de Alok, um dos maiores DJS do País, será recompensada pelo artista que retorna ao palco no domingo (25), com show beneficente. Em coletiva à imprensa, Alok disse que fez questão de estar na cidade para se explicar e se desculpar. <br />Página 8<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3131-04.png"><br />Na Região<br /><span style='font-size:24px'>Casal é preso por tráfico internacional</span><br />Agentes da Polícia Rodoviária Federal apreenderam um verdadeiro arsenal no fim de semana na região. As armas estavam camufladas em aparelhos de TV, no bagageiro de um ônibus que fazia a linha entre Foz do Iguaçu e Ponta Grossa. A abordagem foi registrada no domingo (11), na BR-277. Duas pessoas foram presas e com elas localizadas16 pistolas calibre 9 milímetros da marca Bersa, de fabricação argentina, todas com numeração de série raspada.<br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3131-05.png"><br />Para o Socavão<br /><span style='font-size:24px'>Plauto Miró conquista viatura e policiais</span><br />Uma equipe da Polícia Militar vai reforçar a segurança de forma permanente no Distrito de Socavão, em Castro. O anúncio foi feito pelo chefe da Casa Civil, Valdir Rossoni, e atende a um pedido feito pelo deputado Plauto Miró Guimarães Filho em nome da comunidade. Para que o trabalho seja possível, o governo do Estado destinou uma viatura (pálio adventure) para ser usada exclusivamente no distrito.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3131-06.png"><br /><span style='font-size:24px'>Tibagi já comemora 146 anos</span><br />Domingo (18), Tibagi completa 146 anos de história, mas as comemorações já iniciaram no sábado (10). Durante uma semana serão entregues obras, amistosos de futebol, além da realização de show com a banda Europa e a tradicional Feira da Lua.	<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3131-07.png"><br /><span style='font-size:24px'>Segurança cria grupo de trabalho para agilizar perícia</span><br />Página 3<br /><br />No Jardim Europa<br /><span style='font-size:24px'>Caminhoneiro nega autoria do atropelo</span><br />Depois de sofrer grave acidente, socorrido às pressas e encaminhado ao Hospital Universitário de Ponta Grossa, David Mateus de Oliveira, de 17 anos, não resistiu aos ferimentos e acabou morrendo nas primeiras horas de sábado (10), às 00h55. O acidente foi registrado no final da tarde de sexta-feira (9), em Carambeí. O suspeito do atropelamento, nega a autoria. <br />Página 7<br /><br />Ponta Grossa Caramuru sofre derrota<br /><span style='font-size:24px'>Alvinegro fez penúltima partida da temporada</span><br />Página 5<br /><br />Operário vence<br /><span style='font-size:24px'>Fantasma segue na liderança com 100%</span><br />Página 4						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.782.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.782'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.782'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?821" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUMESPECIALANIVERSÁRIODETIBAGI-01.jpg" width="280px"></a><br /><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?820" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3132-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1521295783','paginaum.com');
       </script>
</body></html>