<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3172 - Jornal Página Um</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.827.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?2' rel='external'><img src='/e107_images/banners/jornais-capa.png' alt='http://www.paginaum.com' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.827.1' title="Edição 3172" >Edição 3172</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Quarta-feira, 15 e 16 de Agosto de 2018  *  Ano XXVIII  *    Nº 3172<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								14.08.2018							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3172-01.png"><br />Oficialmente aberto o Agroleite<br /><span style='font-size:26px'>Brinde do Leite</span><br />Um dos eventos mais completos do setor leiteiro do país, o Agroleite iniciou oficialmente nesta terça-feira (14), na Cidade do Leite, em Castro. A solenidade de abertura teve o tradicional brinde com leite e a presença de autoridades do setor, da política e da região. Na abertura do evento, Frans Borg, presidente da Castrolanda, organizadora do Agroleite, destacou a importância do idealismo e perfeccionismo dos produtores da região. “Quando me perguntam por que a região dos Campos Gerais é tão desenvolvida na pecuária, eu respondo que é devido à organização dos produtores, competência e forma de somar. O Agroleite é mais um exemplo dessa união".<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3172-03.png"><br />Tecnologias de integração lavoura-pecuária<br /><span style='font-size:24px'>Trigo para 'pastejo' é novidade no Agroleite</span><br />Uma nova tecnologia de trigo voltada exclusivamente para o pastejo tem proporcionado ganhos interessantes entre produtores que utilizam o sistema integração lavoura-pecuária.  cultivar Lenox, do portfólio da Biotrigo Genética, está entre as novidades apresentadas para alimentação animal no Agroleite 2018. <br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3172-02.png"><br />Durante evento da FAEP<br /><span style='font-size:24px'>Ratinho anuncia Colégio Agrícola 4.0</span><br />Durante 'Encontro de Lideranças Sindicais', promovido pela Federação da Agricultura do Estado do Paraná (FAEP), o deputado estadual Ratinho Júnior(PSD), candidato ao Governo do Paraná, afirmou que pretende transformar a Chácara do Canguiri, residencial oficial de lazer do Governo do Paraná, em um colégio agrícola baseado no conhecimento da produção digital, a chamada Agricultura 4.0. "Nosso desafio será integrar todas as tecnologias disponíveis para continuarmos a ser protagonistas da produção e agropecuária e confirmar a vocação do Paraná de ser o maior produtor de alimentos do mundo", destacou.<br />Página 3<br /><br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3172-04.png"><br /><span style='font-size:24px'>Pauliki</span><br />As vésperas de iniciar o processo de campanha eleitoral, o deputado estadual Marcio Pauliki está prestando contas de seu mandato parlamentar nos 100 municípios que representa. Nos últimos 45 dias, Pauliki visitou cidades das regiões dos Campos Gerais, do Norte Pioneiro, do Centro-Sul, Oeste e também da Região Metropolitana de Curitiba.             <br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3172-05.png"><br />Nesta sexta<br /><span style='font-size:24px'>Oriovisto visita o Agroleite</span><br />O candidato ao Senado Federal, Professor Oriovisto Guimarães (Podemos), e o candidato ao governo do Paraná, Ratinho Júnior (PSD), acompanhados do castrense e coordenador geral da campanha ao Senado, Rogério Mainardes, e do deputado federal Sandro Alex, visitam juntos na sexta-feira (17) o Agroleite.       <br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3172-06.png"><br />Neste sábado<br /><span style='font-size:24px'>'Banquete Medieval'</span><br />Quem nunca desejou participar de um banquete medieval oferecido pelos reis em seus castelos? No sábado (18), o Koffiehuis Parque Histórico de Carambeí oferecerá um Banquete Medieval com o intuito de mexer com o imaginário do público. <br />Página 4<br /><br />Jardim Eldorado 2<br /><span style='font-size:24px'>Blum visitou obras de pavimentação</span><br />O prefeito Osmar Blum (PSD), acompanhado do secretário municipal de Planejamento e Urbanismo, Denis Verschoor, vistoriou na tarde de segunda-feira (13) as obras de pavimentação no Jardim Eldorado 2 - Residencial Canaã, onde seis ruas receberam pavimento asfáltico.         	<br />Página 4<br /><br /><span style='font-size:24px'>Motorista de carro desgovernado, Matheus é autuado por triplo homicídio</span><br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3172-07.png"><br />						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.827.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.827'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.827'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">												
<!-- BoF Sitelinks (2) -->
<div class="flatlinks"><ul>

				<li><a href='/submitnews.php'>Enviar Notícia</a></li>
</ul></div><div class="H20"><!-- --></div>
			
<!-- EoF Sitelinks (2) -->
				
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?865" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3172-01.jpg" width="280px"></a><br /><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?864" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/ESPECIAL AGROLEITE 2018.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1534302554','paginaum.com');
       </script>
</body></html>