<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3244 - Jornal Página Um</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.904.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?4' rel='external'><img src='/e107_images/banners/leiaonline.png' alt='http://www.facebook.com' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.904.1' title="Edição 3244" >Edição 3244</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Sexta-feira, 03 a 06 de Maio de 2019  *  Ano XXIX *   Nº 3244<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								03.05.2019							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3244-01.png"><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3244-02.png"><br />Parque Nacional dos Campos Gerais<br /><span style='font-size:26px'>Ministro propõe novo estudo</span><br />Depois de visitar o Parque Nacional dos Campos Gerais, o ministro do Meio Ambiente, Ricardo Salles voltou para Brasília com o compromisso de estudar a situação atual do local, e de propor uma solução para os impasses relacionados a área. A vinda dele à Ponta Grossa, na quarta-feira (1), atendeu a um ofício enviado pela deputada federal Aline Sleutjes, no mês passado. Por meio do documento Aline pede que seja avaliada a possibilidade de cancelamento do decreto que criou o parque, em março de 2006, ou, sugere a alteração de classificação da área como monumento natural. A mudança de status daria mais flexibilidade às atividades desenvolvidas por moradores que possuem propriedade dentro do Parque.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3244-03.png"><br />Cadastro desatualizado<br /><span style='font-size:24px'>IPTU em Tibagi gera questionamentos</span><br />Na terça-feira (30 de abril), Hugo Rievo, representante da empresa que realizou o projeto de geoprocessamento para atualização de dados para cobrança do Imposto Predial Territorial Urbano (IPTU), esteve na Câmara Municipal para esclarecer dúvidas sobre as mudanças em relação ao imposto em 2019. A conclusão foi de que 51%, ou seja, mais da metade dos cadastros imobiliários do município estavam desatualizados.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3244-04.png"><br /><span style='font-size:24px'>Paraná e Holanda</span><br />O vice-governador Darci Piana recebeu nesta quinta-feira (2), no Palácio Iguaçu, o embaixador da Holanda no Brasil, Cornelis Van Rij, e apresentou os potenciais do Estado nas áreas da agricultura, indústria, infraestrutura e inovação. A ideia é ampliar as parcerias do Estado com o país europeu.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3244-05.png"><br /><span style='font-size:24px'>Sistema inicia operação hoje</span><br />A Prefeitura de Carambeí implantou no município sistema de monitoramento por câmeras, que entrará em operação a partir de sexta-feira (3). São onze locais com equipamentos de vigilância 24 horas. Todas as imagens serão monitoradas na central instalada no Bombeiro Comunitário.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3244-06.png"><br /><span style='font-size:24px'>Novo caramuru busca vitória</span><br />Marcação forte será mais uma vez a estratégia a ser adotada pela equipe castrense para conseguir os três pontos, na sua terceira partida pelo Paranaense de Futsal, Série Bronze. Essa é uma característica da equipe Novo Caramuru que busca firmar sua identidade ao longo da competição.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3244-07.png"><br /><span style='font-size:24px'>Homem é preso com crack e cocaína</span><br />PM tiveram êxito na apreensão de 800 gramas de crack e 900 gramas de cocaína, além de 50 munições de calibre 38, uma balança de precisão e ainda um caderno com diversas anotações sobre as transações efetuadas na venda das drogas, em uma residência.<br />Página 7<br /><br />Em chácara de Carambeí<br /><span style='font-size:24px'>Presos suspeitos de estuprar jovem</span><br />Foram presos na quarta-feira (1º) e encaminhados para a 13ª Subdivisão Policial de Ponta Grossa, dois homens suspeitos de estuprar uma menina de 12 anos em uma chácara em Carambeí. Quem fez a denúncia foi a mãe.<br />Página 7<br /><br />PR-151<br /><span style='font-size:24px'>Motorista bate e sofre fratura</span><br />Uma Scania 124/360 carregada de milho bateu na traseira de outro caminhão, da mesma empresa, na PR 151, perímetro urbano de Carambeí. O acidente aconteceu às 22h25 dessa quinta-feira (2),  espalhando a carga pela pista. O condutor do bitrem, com fratura na perna direita, recebeu o primeiro atendimento de uma equipe da Patrulha Escolar, até chegada do socorro.<br /><br />No Paraná<br /><span style='font-size:24px'>Campanha Maio Amarelo inicia oficialmente</span><br />Página 3<br /><br /><span style='font-size:24px'>Unium irá em feira mostrar seus produtos</span><br />Página 4<br /><br /><span style='font-size:24px'>Vacinação contra Influenza será neste sábado</span><br />Página 5<br /><br /><span style='font-size:24px'>Prefeito de Tibagi pede desculpas por imagens</span><br />Página 7<br /><br /><span style='font-size:24px'>Rompe tornozeleira para buscar trabalho</span><br />Página 7						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.904.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.904'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.904'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?944" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3244-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?931" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM-ESPECIAL 315 ANOS CASTRO.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1556854699','paginaum.com');
       </script>
</body></html>