<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3256 - Jornal Página Um</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.917.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?1' rel='external'><img src='/e107_images/banners/728X90.jpg' alt='https://lojasmm.com//index.php?' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.917.1' title="Edição 3256" >Edição 3256</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Sexta-feira, 14 a 17 de Junho de 2019  *  Ano XXIX *   Nº 3256<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								14.06.2019							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3256-01.png"><br />Na companhia de Sandro Alex, Renato Greidanus e Osmar Blum<br /><span style='font-size:26px'>Ratinho elogia Digital Agro</span><br />Pela segunda vez desde que assumiu o governo do Paraná, Carlos Massa Ratinho Junior vem a Carambeí. Desta vez foi na quarta-feira (12), quando visitou a Digital Agro 2019 e percorreu a feira ao lado do presidente da Frísia, Renato Greidanus; do secretário de Estado Infraestrutura e Logística, Sandro Alex; e do prefeito Osmar Blum Chinato. O evento que encerrou na quinta-feira (13), após três dias, apresentou e discutiu as principais novidades tecnológicas para o agronegócio, como a digitalização do campo, automação, robótica, internet das coisas e Big Data.<br />“O Paraná é um Estado de excelência no agronegócio e tem obrigação pensar em tecnologia para o setor. O mundo da agricultura saiu da enxada e está indo para o computador”, afirmou o governador. “Estamos trabalhando para tornar o Paraná o mais inovador do Brasil. Há um ambiente propício ao desenvolvimento de soluções inovadoras em diversas áreas”, completou. “Queremos ser o Vale do Silício do agronegócio, que possa vender tecnologia para o mundo. A ideia é ser um governo inovador”, destacou.<br />Página 6<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3256-02.png"><br />Agora no Jardim Alvorada<br /><span style='font-size:24px'>43ª DRP muda sua sede</span><br />A 43ª Delegacia Regional de Polícia de Castro está em um novo endereço. Desde a quarta-feira (12), os atendimentos passaram a acontecer na Rua Carlos Ernesto Kugler, número 51, no Jardim Alvorada. Por conta da mudança e processos logísticos, a unidade será aberta ao público na segunda-feira (17). O delegado Lucas Mariano Mendes, atual responsável pela Delegacia de Castro, explicou à reportagem que a mudança ocorreu para que haja a devida separação entre a Polícia Civil de Castro e o Departamento Penitenciário (Depen) do município.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3256-03.png"><br /><span style='font-size:24px'>Prestes lança Vittace</span><br />A Prestes Construtora e Incorporadora acaba de lançar mais um empreendimento. Os profissionais do mercado imobiliário da cidade de Castro participaram, na quarta-feira (12), da apresentação do condomínio Vittace. O empreendimento, localizado no Park Boulevard contará com 192 unidades habitacionais.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3256-04.png"><br /><span style='font-size:24px'>Beleza Fashion Brasil</span><br />A aluna da Escola Municipal Professor Aroldo, Melissa Raphaeli Rodrigues Bueno, de seis anos, está buscando apoio para participar do Beleza Fashion Brasil (BFB), na categoria Mini Miss Brasil Universe. A família da menina está se mobilizando para arrecadar fundos que possam garantir sua viagem.	<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3256-05.png"><br /><span style='font-size:24px'>Novo aeródromo em Palmeira</span><br />Os proprietários de aviões executivos, piloto desportivos, pilotos proprietários e empresas de táxi aéreo vão ganhar um novo espaço para pousos, decolagens e guarda de suas aeronaves no novo aeródromo que será inaugurado neste sábado (15), no município de Palmeira.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3256-06.png"><br />No Parque Lacustre<br /><span style='font-size:24px'>Teatro e cinema</span><br />A partir do dia 17 estreia mais uma edição do projeto de formação de plateia e democratização da cultura Conexão Cultural Tigre /ICRH em Castro. As apresentações teatrais e sessões de cinema gratuitas, acontecem no Parque Lacustre.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3256-07.png"><br /><span style='font-size:24px'>Polícia mantém sigilo quanto a morte de médico</span><br />Uma semana da morte do médico Luiz Felipe Fiorillo, de 66 anos, a Polícia Civil de Castro conduz a investigação com total sigilo e diz se tratar de um caso 'muito complicado'. Segundo o que o Página Um apurou, são várias as linhas de investigação adotadas. <br />Página 9<br /><br />'Segurança Alimentar'<br /><span style='font-size:24px'>Conferência irá discutir propostas</span><br />As secretarias de Desenvolvimento e Educação /Cultura realizam hoje (14), a 2ª Conferência Municipal de Segurança Alimentar e Nutricional de Carambeí, na Biblioteca Municipal.<br />Página 4<br /><br />Surpreendeu<br /><span style='font-size:24px'>Dia dos Namorados aqueceu as vendas do comércio</span><br />Página 5<br /><br /><span style='font-size:24px'>Governo retomou 80% das obras do 'Quadro Negro'</span><br />Página 3<br /><br /><span style='font-size:24px'>Ventania e Carambeí começam a decidir</span><br />Página 4<br /><br /><span style='font-size:24px'>Energia Solar beneficia Casa da Criança</span><br />Página 5<br /><br /><span style='font-size:24px'>PRF recupera caminhão roubado na região de Tibagi</span><br />Página 9						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.917.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.917'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.917'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?957" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3256-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?947" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM-ESPECIAL DIA DAS MÃES.jpg" width="280px"></a><br /><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1560482371','paginaum.com');
       </script>
</body></html>