<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3269 Versão Online - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.930.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?3' rel='external'><img src='/e107_images/banners/728X90.jpg' alt='https://lojasmm.com//index.php?' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.930.1' title="Edição 3269 Versão Online" >Edição 3269 Versão Online</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Terça-feira, 30 de Julho a 1º de Agosto de 2019  *  Ano XXIX *   Nº 3269   * Versão Online<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								30.07.2019							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3269-01.png"><br />Em menos de seis meses, em Piraí do Sul<br /><span style='font-size:26px'>Gangue volta assaltar banco</span><br />Ainda não foram contabilizados os prejuízos causados após assaltantes explodirem a agência da Caixa Econômica Federal, em Piraí do Sul, por volta das 3 horas da madrugada de segunda-feira (29), repetindo uma ação ocorrida no início deste ano nesta mesma agência. <br />Após as explosões que duraram pouco mais de quinze minutos, os ladrões em um VW Fox, já em fuga sentido a PR-090, se depararam com um Fiat Uno na região do Jardim Benevenuto Antunes Dalcol, com três ocupantes, que acabaram atingidos por disparos. Um foi baleado na perna, outro na mão e na barriga, e outro atingido no rosto. Os três foram levados para o Hospital Municipal Santo Antônio.<br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3269-02.png"><br />Pela Vara da Fazenda Pública de Castro<br /><span style='font-size:24px'>Moacyr tem fazenda penhorada</span><br />O juiz de Direito da Vara da Fazenda Pública de Castro, Rodrigo Yabagata Endo, determinou no início deste mês de julho, a penhora do imóvel denominado Pinheirinho, pertencente ao prefeito de Castro, Moacyr Elias Fadel. Trata-se de uma execução fiscal, onde o exequente é o Estado do Paraná, devido a uma certidão de dívida ativa, cujo valor da causa é de R&#036; 758.618,62. Segundo o próprio termo de penhora, o imóvel penhorado tem área total de 254,058 hectares, e fica na cidade de Tibagi.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3269-03.png"><br /><span style='font-size:24px'>ADI mostra 'Mundo Digital' para jornais</span><br />Workshop da ADI mostrou neste final em semana, em Curitiba, os caminhos e como funcionam as plataformas digitais que podem incrementar o alcance dos conteúdos produzidos pelos jornais impressos do Paraná.  O encontro - que contou com apoio da Secretaria Estadual de Comunicação e Cultura, Fomento Paraná e BRDE - reuniu representantes de jornais e portais de notícias e apresentou novos conceitos, modelos de gestão e linhas de crédito de apoio à modernização das empresas de comunicação.<br />Página 4 <br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3269-04.png"><br /><span style='font-size:24px'>R&#036; 50 milhões em obras</span><br />O Governo do Estado está investindo R&#036; 48,9 milhões em obras de rodovias nos Campos Gerais. Estão em andamento a pavimentação da PR-090, próximo a Castro; a implantação da terceira faixa e de trincheira na PR-160, entre Telêmaco e Imbaú; a reconstrução da pista atingida por deslizamento de terra na PR-340; e a realização de melhorias na PR-441, próximo a Reserva.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3269-05.png"><br /><span style='font-size:24px'>Bandeira tarifária vermelha</span><br />Durante o mês de agosto todos os brasileiros irão pagar mais caro na sua conta de luz. Isso porque, segundo a Agência Nacional de Energia Elétrica (Aneel), a bandeira tarifária do próximo mês será vermelha, patamar um, com custo de R&#036; 4 para cada 100 quilowatts/hora consumidos. No mês de julho a bandeira tarifária foi amarela.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3269-06.png"><br /><span style='font-size:24px'>'Iniciativa da comunidade'</span><br />As obras de revitalização das rotatórias de acesso a Avenida dos Pioneiros estão renovando a paisagem de entrada de Carambeí. O projeto, material e toda execução é realizado por um grupo de aproximadamente 20 pessoas da comunidade com o único objetivo de contribuir nesse processo que busca deixar a cidade mais bonita para melhor acolher os visitantes.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3269-07.png"><br /><span style='font-size:24px'>Sacerdote irá conduzir congregação</span><br />A congregação das Escolas de Caridade Instituto Cavanis, definiu na segunda-feira (29), o padre brasileiro Manoel Rosalino Pereira Rosa, de 43 anos, como novo Superior Geral. Nascido em Bocaiúva, no norte do estado de Minas Gerais, padre Rosalino irá substituir padre Piero Fietta, italiano, mas com cidadania brasileira que por 18 anos, em três termos separados, esteve a frente da Congregação.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3269-08.png"><br /><span style='font-size:24px'>Operário enfrenta Atlético-GO fora de casa</span><br />Página 4<br /><br /><span style='font-size:24px'>Sant'Ana reuniu milhares de fiéis</span><br />As comemorações da 96ª Festa da Padroeira de Castro, Senhora Sant'Ana, que começaram oficialmente no dia 17 com as tradicionais novenas, tiveram seu ponto alto na sexta-feira (26), com a descida da imagem da santa pelas águas do rio Iapó, seguida de procissão até a igreja matriz.<br />Página 5<br /><br />UEPG<br /><span style='font-size:24px'>Greve dos Professores continua</span><br />Página 4<br /><br /><span style='font-size:24px'>Parque Vila Velha de Ponta Grossa terá corrida</span><br />Página 4						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.930.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.930'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.930'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?971" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3269-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?970" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM-DIA DO MOTORISTA.jpg" width="280px"></a><br /><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1564465419','paginaum.com');
       </script>
</body></html>