<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3271 Versão Online - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.932.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?1' rel='external'><img src='/e107_images/banners/728X90.jpg' alt='https://lojasmm.com//index.php?' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.932.1' title="Edição 3271 Versão Online" >Edição 3271 Versão Online</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Terça-feira, 06 a 08 de Agosto de 2019  *  Ano XXIX *   Nº 3271   * Versão Online<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								06.08.2019							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3271-01.png"><br />Castrense pede ajuda para custear tratamentos<br /><span style='font-size:26px'>Após acidente, a recuperação</span><br />Há pouco mais de um mês Jocelia Oliveira Lopes, de 40 anos, sofreu um acidente enquanto estava indo para o trabalho. Com a colisão, entre sua motocicleta e outro veículo, ela acabou sofrendo grave fratura na perna esquerda, e precisou passar por procedimento cirúrgico, para corrigir amputação traumática, ocorrida abaixo do joelho. Além das limitações com quais Jocelia tem que conviver desde o acidente, ela também vem enfrentando dificuldades financeiras, devido aos gastos com medicamentos e deslocamento para consultas, exames e demais procedimentos. Para dar conta de todos esses gastos, Jocelia e os familiares buscam ajuda<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3271-02.png"><br />Câmara de Castro<br /><span style='font-size:24px'>Vereadores retornam ao trabalho</span><br />Depois de 41 dias de recesso parlamentar, vereadores castrenses voltam ao trabalho. E, a primeira sessão ordinária do segundo semestre será nesta quarta-feira (7), às 14 horas. Antes do retorno, a reportagem do Página Um News fez um levantamento, junto à assessoria de comunicação da Câmara de Vereadores, e apresenta nessa matéria números relacionados ao trabalho de cada parlamentar castrense.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3271-03.png"><br />Após ser furtado<br /><span style='font-size:24px'>Ônibus provoca rastro de destruição</span><br />Policiais militares ainda buscam informações que levem ao ladrão que na madrugada de domingo (4) furtou um ônibus e provocou rastro de destruição durante o seu percurso. Era aproximadamente 3 horas da manhã quando PMs recebiam a informação de que na Rua Heráclio Mendes de Camargo, Vila Santa Cruz, logo após a ponte que liga a cidade ao bairro, um ônibus havia colidido de ré com um gradil de condomínio. <br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3271-04.png"><br />'Anuário valor 1000'<br /><span style='font-size:24px'>MM está entre as 1000 maiores do Brasil</span><br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3271-05.png"><br />Pela Série B do brasileiro<br /><span style='font-size:24px'>Operário venceu Criciúma de virada</span><br />O Operário Ferroviário superou o Criciúma-SC, na tarde deste sábado (3), pela 14ª rodada do Campeonato Brasileiro da Série B. A partida aconteceu no Estádio Heriberto Hülse e terminou 2 a 1. Com a vitória, o alvinegro chega a 18 pontos na competição. O time da casa abriu o placar aos 42 minutos do primeiro tempo, com gol de Daniel Costa. A resposta do Fantasma veio no primeiro minuto da segunda etapa, e aos 18 minutos quando balançou a rede pela segunda vez, dando resultado final à partida.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3271-06.png"><br />Parceria<br /><span style='font-size:24px'>Mais cursos de qualificação estão abertos</span><br />A Diretoria de Indústria, Comércio, Turismo e Cultura abriu nesta segunda-feira (5) inscrições para os cursos de Introdução aos Serviços de Garçom e Aperfeiçoamento em Serviços Domésticos, ambos em parceria com o Senac. Para cada curso são 35 vagas.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3271-07.png"><br />Interior de cadeia<br /><span style='font-size:24px'>Jogam droga e celulares para <br />interior de cadeia e são pegos</span><br />Policiais militares prenderam dois indivíduos de 19 e 24 anos que jogaram para dentro da Cadeia Pública de Castro, três aparelhos celulares e 36 gramas de maconha. <br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3271-08.png"><br /><span style='font-size:24px'>Bem-Estar promoveu 'Arraía do Bem' em Carambeí</span><br />Página 4<br /><br />R&#036; 34 milhões <br /><span style='font-size:24px'>Tibagi receberá investimento da Copel</span><br />Na quinta-feira (1°), a prefeita em exercício de Tibagi, Helynez Santos Ribas, recebeu no Palácio do Diamante a notícia de que a Copel investirá  mais de R&#036;34 milhões no município até 2021.<br />Página 3<br /><br />Em Ponta Grossa<br /><span style='font-size:24px'>Alexandre Spena foi ordenado padre</span><br />Página 5<br /><br />Em Tibagi<br /><span style='font-size:24px'>Festa de Ação de Graças celebrou a fé</span><br />Página 4<br /><br /><span style='font-size:24px'>Trecho entre rotatória e igreja será fechado em Carambeí</span><br />Página 4<br /><br /><span style='font-size:24px'>17 medalhas são obtidas em Festival de Artes Marciais</span><br />Página 5						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.932.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.932'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.932'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?973" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3271-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?970" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM-DIA DO MOTORISTA.jpg" width="280px"></a><br /><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1565063834','paginaum.com');
       </script>
</body></html>