<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3286 Versão Online - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.948.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?3' rel='external'><img src='/e107_images/banners/728X90.jpg' alt='https://lojasmm.com//index.php?' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.948.1' title="Edição 3286 Versão Online" >Edição 3286 Versão Online</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Sexta-feira, 27 a 30 de Setembro de 2019  *  Ano XXIX *   Nº 3286    * Versão Online<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								27.09.2019							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3286-01.png"><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3286-02.png"><br />Impasse continua em área da União<br /><span style='font-size:26px'>Mais 60 dias</span><br />Ainda levará pelo menos mais 60 dias para o destino da Fazenda Capão do Cipó ser definido. Na audiência de conciliação, entre o Movimento dos Trabalhadores Rurais Sem Terra (MST) e a União, realizada na quarta-feira (25) na 2ª Vara Federal de Ponta Grossa, apenas ficou suspensa a reintegração de posse, que havia sido determinada no último mês de julho, pelo juiz da 2ª Vara, Antônio César Bochenek. A audiência, também marcada por Bochenek, tinha como objetivo uma solução definitiva para o impasse que se criou desde que o MST ocupou parte da área da Fazenda.	<br />Página 5<br /><br />-------------------------<br /><img src="http://www.paginaum.com/e107_images/newspost_images/3286-03.png"><br />A Prefeitura de Tibagi começou a implantar, no início de setembro, o sistema de gestão de combustível e rastreamento dos veículos da frota municipal. Todos os 134 automóveis do município receberão chips que controlarão o abastecimento e a quilometragem percorrida. O funcionário da prefeitura e um dos responsáveis pela implantação do sistema, Mizael Vieira dos Santos, explicou como funcionará cada uma das etapas.<br />Página 3<br /><br />-------------------------<br /><img src="http://www.paginaum.com/e107_images/newspost_images/3286-04.png"><br />A Polícia Civil do Paraná interrogou o suspeito do crime que vitimou Rachel Genofre, de 9 anos, ocorrido no dia 3 de novembro de 2008. O homem está preso na Penitenciária II, em Sorocaba (SP), em razão de outros crimes, e confessou ter estuprado e em seguida matado a garota. O interrogatório aconteceu na tarde de terça-feira (24) e nesta quarta-feira a delegada Camila Cecconelo recebeu a imprensa para falar sobre o caso.<br />Página 9<br /><br />-------------------------<br /><img src="http://www.paginaum.com/e107_images/newspost_images/3286-05.png"><br />Pela Série B<br /><span style='font-size:24px'>Operário traz empate de fora</span><br />Operário Ferroviário empatou com o Botafogo-SP nesta terça-feira (24), fora de casa, pela 24ª rodada do Campeonato Brasileiro da Série B. O jogo terminou com placar de 1 a 1. Com o resultado, o Fantasma fica com 36 pontos na tabela. A equipe alvinegra teve mais chances de gol no primeiro tempo, mas foi o Botafogo que abriu o placar aos 29 minutos de partida. Em entrevista coletiva, o técnico Gerson Gusmão disse que o Fantasma jogou para ganhar, e a vitória só não veio porque o adversário era muito forte.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3286-06.png"><br />Crescimento<br /><span style='font-size:24px'>Orçamento de Ponta Grossa ultrapassa R&#036; 1 bilhão</span><br />Pela primeira vez na história do orçamento de Ponta Grossa, o município ultrapassa a marca de R&#036; 1 bilhão para orçamento anual. O número foi apresentado nesta semana na proposta para Lei Orçamentária Anual (LOA) 2020, detalhada em audiência pública na Câmara de Vereadores pelo secretário da Fazenda, Cláudio Grokoviski.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3286-07.png"><br />192 unidades<br /><span style='font-size:24px'>Vittace Castro já é uma realidade</span><br />A Prestes Construtora e Incorporadora lançou na semana passada o Vittace Castro. O empreendimento, que conta com 192 unidades, é o novo condomínio da empresa no município.  Na ocasião foram comercializadas 36 unidades, com outras 20 em fase de assinatura de contrato para esta semana.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3286-08.png"><br /><span style='font-size:24px'>Torteiras recebem capacitação</span><br />A Secretaria Municipal de Desenvolvimento (SMD), de Carambeí, reuniu nesta quarta-feira (25), as torteiras que estarão no VII Festival de Tortas, para a realização de capacitação de boas práticas em serviços de alimentação em eventos.<br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3286-09.png"><br /><span style='font-size:24px'>Palmeira recebe espetáculo e oficinas 'Os50tões'</span><br />Página 4<br /><br />Castro em destaque<br /><span style='font-size:24px'>Professoras estão na final do Agrinho</span><br />Seis professores das escolas municipais e estaduais de Castro foram classificados para a fase final do Programa Agrinho 2019 e concorrerão a automóveis no evento de premiação que acontece no dia 21 de outubro, em Curitiba, após o resultado da banca avaliadora que será realizada nos dias 3 e 4 de outubro.<br />Página 7<br /><br /><span style='font-size:24px'>CCC Compartilha Memórias</span><br />Página 5						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.948.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.948'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.948'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?992" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3286-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?976" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM-ESPECIAL DIA DOS PAIS.jpg" width="280px"></a><br /><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1569557469','paginaum.com');
       </script>
</body></html>