<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3301 - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.963.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?3' rel='external'><img src='/e107_images/banners/728X90.jpg' alt='https://lojasmm.com//index.php?' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.963.1' title="Edição 3301" >Edição 3301</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Sexta-feira, 15 a 18 de Outubro de 2019  *  Ano XXX *   Nº 3301<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								14.11.2019							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3301-01.png"><br />Em Sessão na Câmara de Castro<br /><span style='font-size:26px'>Reestruturação da GM é aprovada</span><br />Os vereadores da Câmara de Castro aprovaram na quarta-feira (13), projeto de lei que prevê a reestruturação da hierarquia da Guarda Municipal. Com isso, criam-se os cargos de comandante, subcomandante, inspetor e subinspetor e os guardas passam a ser divididos em 1ª e 2ª classes, sendo da primeira aqueles que passam pelos cursos de formação e os de segunda aqueles que acabaram de ingressar no cargo público. A aprovação do projeto de lei foi amplamente comemorada pelos vereadores e, principalmente, pelos guardas que acompanhavam a sessão. “A Guarda é um dever do Poder Público e um direito do cidadão e todos os profissionais tem o nosso respeito, pois o trabalho desempenhado em nossa cidade é maravilhoso”, disse a vereadora presidente Fátima Castro (MDB).<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3301-02.png"><br />Prêmio Gestor Público<br /><span style='font-size:24px'>Carambeí é premiado novamente</span><br />Pelo segundo ano consecutivo, o município de Carambeí foi agraciado com o Prêmio Gestor Público Paraná (PGP-PR), por desenvolver o Programa Carambeí Digital. A solenidade foi realizada na terça-feira (12), na Assembleia Legislativa do Paraná (ALEP), e contou com a presença de autoridades do Estado. O prefeito Osmar Blum recebeu a ‘Menção Honrosa’, concedida aos projetos que são premiados mais de uma vez pelo PGP-PR.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3301-03.png"><br /><span style='font-size:24px'>Área invadia é alvo de processo</span><br />Cinco famílias que construíram casas às margens da estrada na localidade conhecida como Laranjeiras, em Castro, foram intimadas a deixarem a área, após liminar expedida pelo juiz da Vara Cível do município.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3301-04.png"><br /><span style='font-size:24px'>Agência dos correios recebe cartinhas</span><br />Aproxima-se mais um Natal e com ele também vem a oportunidade de ajudar a realizar o desejo de uma das crianças atendidas pelos Centros de Referência de Assistência Social (Cras), dos distritos do Socavão e Abapan.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3301-05.png"><br /><span style='font-size:24px'>Rapaz esfaqueado tem quadro estável</span><br />Em Castro, na Vila dos Pacas, um rapaz foi atingido por facadas na região do abdômen. A equipe médica do Siate, com apoio da aeronave do Samu, foi acionada para atender a vítima e deslocá-la a uma unidade hospitalar.<br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3301-06.png"><br />Após aquaplanar<br /><span style='font-size:24px'>Audi TT é atingido por trem ao sair de pista</span><br />Nesta quinta-feira (14), por volta das 13 horas, a equipe PRF - Unidade Caetano - foi acionada para dar atendimento à uma saída de pista na BR 376, km 472, em Ponta Grossa. No local, a equipe policial constatou que o Audi TT, com placas de Maringá, seguia daquele munícipio sentido Paranaguá, quando nas proximidades do km 472 saiu de pista e caiu entre dois viadutos, parando sobre a linha férrea.<br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3301-07.png"><br /><span style='font-size:24px'>Operário enfrenta o Guarani fora</span><br />O Operário encara o Guarani neste sábado (16), pela 36ª rodada do Campeonato Brasileiro da Série B. A partida será no Estádio Brinco de Ouro, às 16h30. A equipe viaja hoje (15) para Campinas.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3301-08.png"><br /><span style='font-size:24px'>Tibagi reúne 3.622 inscritos</span><br />No dia 24 serão aplicadas as provas do concurso público da Prefeitura de Tibagi, que ofertará 37 vagas em cargos de níveis fundamental, médio e superior. Ao todo 3622 pleiteiam uma vaga.<br />Página 4<br /><br />Para o Dia do Diabetes<br /><span style='font-size:24px'>Matilvani fala sobre cuidados</span><br />Na quinta-feira (14) foi o Dia Mundial do Diabetes. A doença, que tem como causa a produção insuficiente ou má absorção de insulina, é muito comum entre os brasileiros. "O diabetes também é a maior causa de cegueira, ou seja, é importantíssimo que a pessoa que tem a doença vá ao oftalmologista pelo menos uma vez ao ano, e que faça um exame completo, porque o problema pode ser evitado ou retardado ao máximo através do tratamento preventivo”, explica o médico castrense Matilvani Moreira.<br />Página 5<br /><br />Carambeí<br /><span style='font-size:24px'>Presidente Diego explica compra de porta automática</span><br />Página 3<br /><br /><span style='font-size:24px'>Operação Proclamação da República já começou nas estradas</span><br />Página 7						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.963.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.963'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.963'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1009" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3301-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1004" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/DENGUE MATA P1.jpg" width="280px"></a><br /><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1573783006','paginaum.com');
       </script>
</body></html>