<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang="pt">
<head>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta http-equiv='content-style-type' content='text/css' />
<meta http-equiv='content-language' content='pt' />
<title>Edição 3326 - Jornal Página Um News</title>
<!-- *JS* -->
<script type='text/javascript' src='/e107_files/e107.js'></script>
<!-- *CSS* -->
<!-- Theme css -->
<link rel='stylesheet' href='/e107_themes/overall/style.css' type='text/css' media='all' />
<link rel='stylesheet' href='/e107_files/e107.css' type='text/css' />
<!-- *META* -->
<!-- log meta -->
<script type='text/javascript'>
			//<![CDATA[
function rstr2b64(input)
{
	var b64pad  = "="; /* base-64 pad character. "=" for strict RFC compliance   */
	var tab = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/";
	var output = "";
	var len = input.length;
	for(var i = 0; i < len; i += 3)
	{
		var triplet = (input.charCodeAt(i) << 16)
                | (i + 1 < len ? input.charCodeAt(i+1) << 8 : 0)
                | (i + 2 < len ? input.charCodeAt(i+2)      : 0);
		for(var j = 0; j < 4; j++)
		{
			if(i * 8 + j * 6 > input.length * 8) output += b64pad;
			else output += tab.charAt((triplet >>> 6*(3-j)) & 0x3F);
		}
	}
	return output;
}
var logString = 'referer=' + ref + '&colour=' + colord + '&eself=' + eself + '&res=' + res + '';
logString = rstr2b64(logString);
document.write('<link rel="stylesheet" type="text/css" href="/e107_plugins/log/log.php?lv='+logString + '">' );
//]]>
</script>
<!-- rss_menu meta -->
<link rel='alternate' type='application/rss+xml' title='Jornal Página Um News Notícias' href='http://www.paginaum.com/e107_plugins/rss_menu/rss.php?news.2' />



<!-- Core Meta Tags -->
<meta name="description" content="Jornal Página Um News - o jornal dos Campos Gerais" />
<meta name="keywords" content="Notícias de Castro, Castrolanda, Carambeí, Ponta Grossa, Piraí do Sul, Campos Gerais" />
<meta name="copyright" content="2013" />

<!-- *FAV-ICONS* -->
<link rel='icon' href='http://www.paginaum.com/favicon.ico' type='image/x-icon' />
<link rel='shortcut icon' href='http://www.paginaum.com/favicon.ico' type='image/xicon' />

<!-- *THEME HEAD* -->

		<!--[if lte IE 7]>
			<script type="text/javascript" src="/e107_themes/overall/menu/menu.js"></script>
		<![endif]-->
		<link rel="stylesheet" href="/e107_themes/overall/csslib/960_24_10_10.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/e107_themes/overall/menu/menu.css" type="text/css" media="all" />
	
<!-- *PRELOAD* -->
</head>
<body onload="externalLinks();">
	<div class="header-container">		<div class="header clearfix">			<div class="box-header">				<div class="header-left f-left">					<a href="http://www.paginaum.com/index.php" title="Jornal Página Um News"><img class='logo' src='/e107_themes/overall/images/e_logo.png' style='width: 303px; height: 90px' alt='Jornal Página Um News' />
</a>								</div>				<div class="header-right f-right right">					<div id="header-login" class="header-login-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						
	<div class="H20"><!-- --></div>
	<div class="login-form center v-middle">
		<form method="post" action="http://www.paginaum.com/news.php?item.991.1">
			<div class="userlogin">
				<input id="username" class="username" name="username" size="15" value="Usuário" onfocus="if (this.value == 'Usuário') this.value = '';" onblur="if (this.value == '') this.value = 'Usuário';" maxlength="30" type="text" />
				<input id="userpass" class="password" name="userpass" size="15" value="Senha" onfocus="if (this.value == 'Senha') this.value = '';" onblur="if (this.value == '') this.value = 'Senha';" maxlength="30" type="password" />
				<input id="userlogin" class="button userlogin" name="userlogin" type="submit" value="Login"  />
				<a class="userlogin-register bold ML10" href="/signup.php">Registrar</a>
				<a class="userlogin-fp ML10" href="/signup.php?resend">Esqueceu a senha?</a>
			</div>
		</form>
	</div>
	<div class="H5"><!-- --></div>
  					</div>					<div id="header-search" class="header-search-top" style="display: none;">						<div class="close-bg">							<a href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Fechado">								<img src="/e107_themes/overall/images/fs_close.png" alt="Fechado" />							</a>						</div>						<form method='get' action='/search.php'><div>
<input type='hidden' name='t' value='all' />
<input type='hidden' name='r' value='0' />

	<div class="search-form clearfix f-right">
		<div class="f-left">
			<input class="search-form-text" type="text" name="q" value="Procurar..." onfocus="if (this.value == 'Procurar...') this.value = '';" onblur="if (this.value == '') this.value = 'Procurar...';"  />
		</div>
		<div class="f-left">
			<input type="submit" value="" class="search-submit" />
		</div>
	</div>

</div></form>					</div>					<div class="header-right-top">						<a class="header-login-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-login"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/login.png" alt="Jornal Página Um News" />						</a>							<a class="header-search-form" href="#" style="cursor:hand; cursor:pointer; text-decoration:none;" onclick='expandit("header-search"); return false;' title="Login da Conta">							<img src="/e107_themes/overall/images/search.png" alt="Jornal Página Um News" />						</a>						</div>					<div class="clear_b"><!-- --></div>					<div class="header-right-bottom f-right right">						
		<div id='nav'>
		<ul class='level1' id='nav-links'>
			<li><a class='nav-main'  href='/index.php' >Home</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/news.php' >Notícias</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/download.php' >Downloads</a></li>
			<li class='fs-linkSep'><!-- --></li>
			<li><a class='nav-main'  href='/contact.php' >Contato</a></li>
		</ul>
		</div>
	

					</div>				</div>			</div>		</div>	</div>	<div class="welcome-msg"><!-- --></div>	<div class="main-container">		<div class="main-box-top clearfix">			<div class="row-top clearfix">				<div class="row-top-left f-left">					<a href='/banner.php?2' rel='external'><img src='/e107_images/banners/970X90.jpg' alt='https://lojasmm.com//index.php?' style='border:0' /></a>				</div>				<div class="row-top-right f-right right">					
<div class="f-right v-middle">
    <div class="follow f-left">
        <a href="e107_plugins/rss_menu/rss.php" title="Assinar RSS">
            <img src="/e107_themes/overall/images/rss.png" alt="Assinar RSS" />
        </a>
    </div>
    <div class="follow f-left">
    <a href="http://www.facebook.com/jornalpagina1" title="Facebook" rel="external">
        <img src="/e107_themes/overall/images/facebook.png" alt="Facebook" />
    </a>
</div>
				</div>			</div>		</div>		<div class="clear_b H20"><!-- --></div>		<div class="main-box clearfix">			<div class="col-main f-left clearfix">											<div class="news-box box-02 cliearfix">				<div class="MM"><div class="ML"><div class="MR">					<div class="news-box-title">						<h2><a class='news_titlelink' style='' href='/news.php?extend.991.1' title="Edição 3326" >Edição 3326</a></h2>						<div class="mediumtext italic P10 PT5 PB5">Castro-PR, Sexta-feira, 21 a 27 de Fevereiro de 2020  *  Ano XXX *   Nº 3326<br /></div>					</div>					<div class="news-box-content cliearfix">						<div class="news-box-info-top PB5 smalltext">														<span class="news-box-author">								Postado por <a class='news_author' href='/user.php?id.1'>Redação</a>&nbsp;/&nbsp;							</span>							<span class="news-box-date">								21.02.2020							</span>						</div>						<div class="news-box-body">														<img src="http://www.paginaum.com/e107_images/newspost_images/3326-01.png"><br />Carambeí tem caso suspeito<br /><span style='font-size:26px'>Dengue deixa a região em alerta</span><br />A cidade de Carambeí registrou nessa semana o primeiro caso suspeito de dengue no município. Trata-se de um homem, morador do Bairro Boqueirão, que procurou pelo Centro Municipal de Saúde, na quarta-feira (19), apresentando os sintomas de infecção pelo vírus. “Ele buscou por uma consulta normal, porque estava sentindo dores no corpo, náusea e com febre”, descreve a inspetora sanitária e coordenadora municipal de combate a endemias, Adriana Fernandes de Oliveira.<br />Segundo a coordenadora, após a coleta de sangue do paciente, o material foi enviado para análise, e, o resultado do exame leva cerca de uma semana para ficar pronto. “Não são descartados outros tipos de doença, mas nesse caso é feita a notificação e um laboratório terceirizado aqui do município faz a coleta, que é encaminhado para o Laboratório Central do Paraná (Lacen), em Curitiba. Os resultados saem em aproximadamente uma semana”, explica ela.<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3326-02.png"><br /><span style='font-size:24px'>Ratinho Junior formaliza concessão</span><br />O governador Carlos Massa Ratinho Junior assinou na quarta-feira (19) o contrato de concessão de áreas do Parque Estadual Vila Velha, em Ponta Grossa, para a empresa Eco Parques do Brasil S/A. O grupo vai investir em serviços de apoio à visitação, turismo sustentável e recreação. O prazo de exploração é de trinta anos. A gestão ambiental segue de responsabilidade do Governo.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3326-03.png"><br /><span style='font-size:24px'>Casa da Criança celebra 25 anos</span><br />A Casa da Criança e do Adolescente Padre Marcelo Quilici completou 25 anos de existência no último dia 31 de janeiro. Para comemorar o ‘Jubileu de Prata’ da instituição, que atende mensalmente a 300 crianças, adolescentes e jovens, uma Missa em Ação de Graças foi celebrada na Igreja Matriz de São Judas Tadeu, na manhã de domingo (16).<br />Página 5<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3326-04.png"><br />Por 8 votos a 5<br /><span style='font-size:24px'>Legislativo derruba veto de Moacyr</span><br />Em sessão ordinária realizada na noite desta segunda-feira (17), por oito votos a cinco, o Plenário da Câmara Municipal de Castro derrubou o veto parcial do prefeito Moacyr Elias Fadel Junior (Patriota) ao Projeto de Lei 149/2019. De autoria do Executivo, a proposição autoriza a venda de faixas de terrenos, pertencentes ao patrimônio público municipal, consideradas “inservíveis”.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3326-05.png"><br />Na construção civil<br /><span style='font-size:24px'>Indicadores sinalizam crescimento</span><br />Associação Brasileira de Incorporadoras Imobiliárias – divulgou os indicadores de mercado. A pesquisa realizada em parceria com a FIPE destaca os números do segmento imobiliário no Brasil, entre os meses de janeiro a novembro do último ano. Segundo a pesquisa, foram lançadas mais de 92 mil unidades na construção civil em todo o país.<br />Página 7<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3326-06.png"><br />Proposta<br /><span style='font-size:24px'>Gerson defende Contorno Sul no BID</span><br />Um dos vereadores mais atuantes do legislativo castrense, vereador Gerson Sutil aproveitou a presença do secretário de Estado Infraestrutura e Logística, Sandro Alex, quando da realização da Consulta Pública, e solicitou na Câmara a inclusão da obra do Contorno Sul, no BID.<br />Página 3<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3326-07.png"><br />Cristãos católicos<br /><span style='font-size:24px'>Festa e retiro fazem carnaval ser diferente</span><br />Se divertir sem excessos, sem perder o senso de responsabilidade e viver a ‘folia’ de dentro pra fora, olhando para o Alto, incentivando e propagando aquilo que é bom e verdadeiro. Essa é a proposta para os Cristão católicos terem três dias de alegria plena e duradoura.<br />Página 4<br /><br /><img src="http://www.paginaum.com/e107_images/newspost_images/3326-08.png"><br />Fiscalização <br /><span style='font-size:24px'>PRF lança Operação Carnaval 2020</span><br />Polícia Rodoviária Federal (PRF) lança a Operação Carnaval 2020 à zero hora desta sexta-feira (21) em todo o país. Com duração de seis dias, a operação termina às 23h59 de quarta-feira (26). Entre os focos da fiscalização da PRF estão condutas irregulares como embriaguez ao volante, ultrapassagens proibidas, transporte seguro de crianças, motociclistas e o uso do celular.<br />Página 9<br /><br /><span style='font-size:24px'>Grupos definidos para animar as tendas no Carnaval de Tibagi</span><br />Página 6<br /><br /><span style='font-size:24px'>Grupo chinês conhece potencialidade de Tibagi</span><br />Página 7<br /><br /><span style='font-size:24px'>Polícia Civil alerta para o golpa do aluguel no Carnaval</span><br />Página 8<br /><br /><span style='font-size:24px'>Radialista Cléo morre aos 68 anos ao sofrer AVC Hemorrágico</span><br />Página 9						</div>						<div class="news-box-fblike">
<div class="P20">
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="http://www.paginaum.com/news.php?item.991.1" show_faces="true" width="450" font="Lucida Sans Unicode">
	</fb:like>
</div>
</div>						<div class="news-box-info-bottom">														<div class="news-box-icons f-right v-middle center">								<a href='/print.php?news.991'><img src='/e107_images/generic/lite/printer.png' style='border:0' alt='Imprimir Página!' title='Imprimir Página!' /></a>   <a href='/e107_plugins/pdf/pdf.php?news.991'><img src='/e107_plugins/pdf/images/pdf_16.png' style='border:0' alt='Criar arquivo PDF para esta notícia!' title='Criar arquivo PDF para esta notícia!' /></a>  							</div>							<div class="clear_b"><!-- --></div>						</div>					</div>				</div></div></div>				<div class="BL"><div class="BR"><div class="BC"></div></div></div>			</div>			<div class="clear_b H20"><!-- --></div>	
			<div class="maincontent-box cliearfix">
				<div class="maincontent-box-title">
					<h3></h3>
				</div>
				<div class="maincontent-box-content">
					
				</div>
			</div>
										</div>			<div class="col-menu f-right clearfix">																
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3>Última Edição</h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1039" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/PAGINAUM3326-01.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<a href="http://www.paginaum.com/request.php?1029" title="Clique para baixar!"><img src="http://paginaum.com/e107_files/downloadimages/CAPA PÁGINA UM REVISTA.jpg" width="280px"></a><br />
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					&nbsp;
				</div>
			</div>
			
			<div class="menu-box cliearfix">
				<div class="menu-box-title">
					<h3></h3>
				</div>
				<div class="menu-box-content">
					<div style='text-align:center'><a class='bbcode' href='http://www.paginaum.com/download.php?list.2' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoPDF.jpg' class='bbcode' alt=''  /></a><br /> <br /><a class='bbcode' href='http://www.paginaum.com/download.php?list.3' rel='external' ><img src='http://www.paginaum.com/e107_images/edicaoJPG.jpg' class='bbcode' alt=''  /></a></div>
				</div>
			</div>
										</div>		</div>		<div class="main-box-bottom clearfix">			<div class="col-home-left f-left">											</div>			<div class="col-home-right f-right">											</div>			<div class="col-home-middle">											</div>		</div>		<div class="bottom-container clearfix">			<div class="row-bottom clearfix">				<div class="col-bottom-left f-left">														</div>				<div class="col-bottom-right f-right">														</div>				<div class="col-bottom-middle">															<div class="col-bottom-middle-left f-left">																	</div>					<div class="col-bottom-middle-right f-right">																	</div>				</div>			</div>		</div>	</div>	<div class="footer-container clearfix">		<div class="row-footer clearfix">			<div class="footer-links">											</div>			<div class="footer-left f-left">				<div class="mediumtext">					Jornal Página Um News				</div>				<div class="mediumtext">					Site gerenciado pelo CMS <a href="http://e107.org/" rel="external">e107</a>, distribuído sob licença <a href="http://www.gnu.org/" rel="external">GNU</a>/GPL					</div>			</div>			<div class="footer-right right">											</div>		</div>	</div><script type='text/javascript'>
SyncWithServerTime('1582289021','paginaum.com');
       </script>
</body></html>